Details

      Description

      Due to upgraded HornetQ to 2.3.0.CR1, netty must be upgraded to 3.6.2.Final.
      Identified in EAP 6.1.0 DR 3.

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                dosoudil Vladimir Dosoudil
                Reporter:
                dosoudil Vladimir Dosoudil
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: