Details

    • Type: Task
    • Status: Resolved (View Workflow)
    • Priority: Major
    • Resolution: Done
    • Affects Version/s: EAP 5.0.0, 4.2.0.GA_CP08, 4.3.0.GA_CP07
    • Fix Version/s: EAP 5.0.1
    • Component/s: System
    • Labels:
      None
    • Affects:
      Release Notes

      Description

      I've seen a couple of requests for Oracle 11g R2 - it was released last November so we missed it for 5.0 GA.

      As 4.2 is approaching Maintenance mode makes sense to certify 4.2 as well.

      For EAP 5.0 we need to certify RAC as well (as we do for 11g R2).

      In summary, we need to add :

      EAP 5.0.1 - 11g R2 + 11g R2 RAC
      EAP 4.2.9 - 11g R2
      EAP 4.3.8 - 11g R2

        Gliffy Diagrams

          Attachments

            Activity

              People

              • Assignee:
                juraci.costa Juraci Paixão Kröhling
                Reporter:
                richsharples Richard Sharples
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: